Problema
Desea conectar viDoc a un terminal para tomar imágenes, pero el enlace entre viDoc y el terminal está roto o no es posible la comunicación.
Causas
1) Versión antigua de Pix4Dcatch
2) Versión antigua de iOS
3) Se están utilizando otras aplicaciones en el teléfono al mismo tiempo
4) El terminal está conectado a otros dispositivos vía Bluetooth y no puede conectarse a viDoc
5) Entorno de Internet deficiente, velocidad de Internet lenta o inestable
6) Hay un problema con las condiciones del satélite
7) Hay un problema con su cuenta NTRIP
Cómo solucionar el problema
1) Actualiza Pix4Dcatch a la última versión.
2) Actualiza iOS a la última versión.
3) Cierre todas las aplicaciones y abra sólo Smart Construction Quick3D y Pix4Dcatch.
4) Comprueba la conexión Bluetooth desde la pantalla de ajustes del dispositivo y asegúrate de que no está conectado a otro dispositivo.
5) Comprueba si hay algún problema con tu conexión a Internet.
6) Comprueba la conexión en un buen entorno de satélite.
7)・Comprueba que la información de la cuenta que has introducido es correcta.
・Asegúrese de que la cuenta no está siendo utilizada por otra persona.
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.